Metagoofil on Kali 2

If you are a #Metagoofil fan and you’re using #KaliLinux 2 then you need to install it by issuing the following command first:

#apt-get install metagoofil

After that, you can start enjoying it again.

It's only fair to share...Share on FacebookShare on Google+Tweet about this on TwitterShare on LinkedIn